<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>A nearly perfect dinghy | A Life Aboard</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://mgarand.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://mgarand.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//mgarand.bangordailynews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A Life Aboard &raquo; Feed" href="http://mgarand.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Life Aboard &raquo; Comments Feed" href="http://mgarand.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Life Aboard &raquo; A nearly perfect dinghy Comments Feed" href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mgarand.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://mgarand.bangordailynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://mgarand.bangordailynews.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://mgarand.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://mgarand.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://mgarand.bangordailynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mgarand.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='http://mgarand.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgarand.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mgarand.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Top 7 boating habits to avoid' href='http://mgarand.bangordailynews.com/2017/06/19/sailing/top-7-boating-habits-to-avoid/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" />
<link rel='shortlink' href='http://wp.me/p7vyN2-aW' />
<link rel="alternate" type="application/json+oembed" href="http://mgarand.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmgarand.bangordailynews.com%2F2017%2F06%2F21%2Fsailing%2Fa-nearly-perfect-dinghy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mgarand.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmgarand.bangordailynews.com%2F2017%2F06%2F21%2Fsailing%2Fa-nearly-perfect-dinghy%2F&#038;format=xml" />
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'http://wp.me/p7vyN2-aW',
            title: 'A nearly perfect dinghy',
            templates: {
                twitter: '{{title}}: {{url}} (via @bangordailynews)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow A Life Aboard:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'alifeaboard'},
            {'service': 'twitter', 'id': 'bangordailynews'},
            {'service': 'rss', 'id': 'http://mgarand.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        </script>
                <script type="text/javascript">
        googletag.cmd.push(function() {
            var pid_value = "a-nearly-perfect-dinghy";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['A Life Aboard', 'portland', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/05/Untitled-design-22.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A nearly perfect dinghy" />
<meta property="og:url" content="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" />
<meta property="og:description" content="The perfect dinghy for us may be vastly different than the perfect dinghy for you. I’d love to hear about what you use and how you’ve adapted it to fit your needs. To start the conversation I thoug…" />
<meta property="article:published_time" content="2017-06-21T10:00:01+00:00" />
<meta property="article:modified_time" content="2017-06-17T23:41:16+00:00" />
<meta property="og:site_name" content="A Life Aboard" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image3-20.jpg" />
<meta property="og:image:width" content="2448" />
<meta property="og:image:height" content="3059" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@bdnmaineblogs" />
<meta name="twitter:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image3-20.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ALifeAboard" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Matt Garand','dimension2': 'post','dimension3': '409.678','dimension5': 'portland',				'dimension10': '2',
				 
				'dimension11' : 'aluminum inflatable,boats,boats liveaboard,dinghy,hard bottom inflatable,inflatable boat,liveaboard,liveaboard blog,liveaboard sailboat,living on a boat,Maine,maine coast,maine liveaboard,maine sailing,maine sailing adventure,north atlantic inflatable,Portland,portland maine sailing,RIB,rigid inflatable,sailboat,sailing,summer'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '409.678', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '409.678';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>

    	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Matt Garand","contentPublishedDate":"2017-06-21","contentPublishedTime":"2017-06-21 06:00:01-04:00","lastUpdatedTime":"2017-06-17 19:41:16-04:00","primaryCategory":"Sailing","allCategories":"Liveaboard|Maine|Sailing"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="post-template-default single single-post postid-678 single-format-standard single-author sidebar">


		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    

	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="http://mgarand.bangordailynews.com/" title="A Life Aboard" rel="home">
					<h1 class="site-title">A Life Aboard</h1>
                    <h2 class="site-description">year-round living on a sailboat in Maine</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=A+Life+Aboard&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="http://mgarand.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-default-menu-container"><ul id="menu-default-menu" class="nav-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="http://mgarand.bangordailynews.com/">Blog</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://mgarand.bangordailynews.com/about/">About A Life Aboard</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://mgarand.bangordailynews.com/contact/">Contact</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.alifeaboard.com">More!</a></li>
</ul></div>					<form role="search" method="get" id="searchform" class="search-form" action="http://mgarand.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
            <div id="bdnads-blogs-mobile-300x50">
                <script type="text/javascript">
                     googletag.cmd.push(function() {
                       googletag.display("bdnads-blogs-mobile-300x50");
                      });
                </script>
            </div>
        </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-678" class="post-678 post type-post status-publish format-standard has-post-thumbnail hentry category-liveaboard category-maine category-sailing tag-aluminum-inflatable tag-boats tag-boats-liveaboard tag-dinghy tag-hard-bottom-inflatable tag-inflatable-boat tag-liveaboard tag-liveaboard-blog tag-liveaboard-sailboat tag-living-on-a-boat tag-maine tag-maine-coast tag-maine-liveaboard tag-maine-sailing tag-maine-sailing-adventure tag-north-atlantic-inflatable tag-portland tag-portland-maine-sailing tag-rib tag-rigid-inflatable tag-sailboat tag-sailing tag-summer">
	<header class="entry-header">
		
            <h1 class="entry-title">A nearly perfect dinghy</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" title="Permalink to A nearly perfect dinghy" rel="bookmark"><time class="entry-date" datetime="2017-06-21T06:00:01+00:00">June 21, 2017</time></a></span><span class="categories-links"><a href="http://mgarand.bangordailynews.com/category/liveaboard/" rel="category tag">Liveaboard</a>, <a href="http://mgarand.bangordailynews.com/category/maine/" rel="category tag">Maine</a>, <a href="http://mgarand.bangordailynews.com/category/sailing/" rel="category tag">Sailing</a></span><span class="tags-links"><a href="http://mgarand.bangordailynews.com/tag/aluminum-inflatable/" rel="tag">aluminum inflatable</a>, <a href="http://mgarand.bangordailynews.com/tag/boats/" rel="tag">boats</a>, <a href="http://mgarand.bangordailynews.com/tag/boats-liveaboard/" rel="tag">boats liveaboard</a>, <a href="http://mgarand.bangordailynews.com/tag/dinghy/" rel="tag">dinghy</a>, <a href="http://mgarand.bangordailynews.com/tag/hard-bottom-inflatable/" rel="tag">hard bottom inflatable</a>, <a href="http://mgarand.bangordailynews.com/tag/inflatable-boat/" rel="tag">inflatable boat</a>, <a href="http://mgarand.bangordailynews.com/tag/liveaboard/" rel="tag">liveaboard</a>, <a href="http://mgarand.bangordailynews.com/tag/liveaboard-blog/" rel="tag">liveaboard blog</a>, <a href="http://mgarand.bangordailynews.com/tag/liveaboard-sailboat/" rel="tag">liveaboard sailboat</a>, <a href="http://mgarand.bangordailynews.com/tag/living-on-a-boat/" rel="tag">living on a boat</a>, <a href="http://mgarand.bangordailynews.com/tag/maine/" rel="tag">Maine</a>, <a href="http://mgarand.bangordailynews.com/tag/maine-coast/" rel="tag">maine coast</a>, <a href="http://mgarand.bangordailynews.com/tag/maine-liveaboard/" rel="tag">maine liveaboard</a>, <a href="http://mgarand.bangordailynews.com/tag/maine-sailing/" rel="tag">maine sailing</a>, <a href="http://mgarand.bangordailynews.com/tag/maine-sailing-adventure/" rel="tag">maine sailing adventure</a>, <a href="http://mgarand.bangordailynews.com/tag/north-atlantic-inflatable/" rel="tag">north atlantic inflatable</a>, <a href="http://mgarand.bangordailynews.com/tag/portland/" rel="tag">Portland</a>, <a href="http://mgarand.bangordailynews.com/tag/portland-maine-sailing/" rel="tag">portland maine sailing</a>, <a href="http://mgarand.bangordailynews.com/tag/rib/" rel="tag">RIB</a>, <a href="http://mgarand.bangordailynews.com/tag/rigid-inflatable/" rel="tag">rigid inflatable</a>, <a href="http://mgarand.bangordailynews.com/tag/sailboat/" rel="tag">sailboat</a>, <a href="http://mgarand.bangordailynews.com/tag/sailing/" rel="tag">sailing</a>, <a href="http://mgarand.bangordailynews.com/tag/summer/" rel="tag">summer</a></span>					    <div class="author-byline">
			By <a href="http://mgarand.bangordailynews.com/author/mgarand/" title="Posts by Matt Garand" rel="author">Matt Garand</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="A nearly perfect dinghy."
               data-url="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image3-20-250x250.jpg&description=A nearly perfect dinghy" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p class="p1"><span class="s1">Let me start by saying that the perfect dinghy for us may be vastly different than the perfect dinghy for you. I’d love to hear about what you use and how you’ve adapted it to fit your needs. To start the conversation I thought I’d share our solution to harbor transportation.</span></p>
<p class="p1"><span class="s1">Initially, we were kindly gifted a rowing dinghy from my grandparents. It was lightweight, easy to tow and row, and most importantly, free. I loved that boat and learned to row it as a young child, tethered to the dock by an extra-long painter. But due to its light weight and small size, it was fairly unstable and had a very limited capacity. We knew that eventually we&#8217;d like to upgrade.</span></p>
<div id="attachment_161" style="width: 424px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2016/06/IMG_3619.jpg"><img class="wp-image-161" src="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2016/06/IMG_3619-450x253.jpg" alt="" width="414" height="233" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2016/06/IMG_3619-450x253.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2016/06/IMG_3619-600x338.jpg 600w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2016/06/IMG_3619.jpg 960w" sizes="(max-width: 414px) 100vw, 414px" /></a><p class="wp-caption-text">Our first dinghy</p></div>
<p class="p1"><span class="s1">Almost a year ago, a wayward boat smashed into our stern at the marina, crushing our dinghy, davits, and solar panels. It was an upsetting time as we watched the dollar signs rack up for an incident that occurred while we were tied to the dock. The insurance money (mostly) came through eventually and we were able to make the necessary repairs and move forward. We decided to take this opportunity to seriously upgrade our dinghy.</span></p>
<p class="p1"><span class="s1">We knew from prior cruising experience that we wanted a hard bottom inflatable. While they are heavier and bulkier than a simple rowing shell, they have much greater stability, capacity, and speed. As full-time liveaboards at a mooring, this is like a car for us. We need ease of use, reliability, and comfort.</span></p>
<div id="attachment_683" style="width: 436px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/DSCN4530.jpg"><img class="wp-image-683" src="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/DSCN4530-450x338.jpg" alt="" width="426" height="320" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/DSCN4530-450x338.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/DSCN4530-768x576.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/DSCN4530-600x450.jpg 600w" sizes="(max-width: 426px) 100vw, 426px" /></a><p class="wp-caption-text">Dinghy alongside in Buck&#8217;s Harbor</p></div>
<p class="p1"><span class="s1">My philosophy, when it comes to inflatable dinghies, is that they should be able to plane. I find no use for smaller, soft-bottomed inflatables that glide along at speeds similar to a rowboat. If I wanted to go slow in an unstable boat, I would always opt for a rowing dinghy with an optional sailing rig. At a minimum, our dinghy needs to be able to get up on a plane with two adults, a cat, and a few bags of gear. Anything beyond that is a welcome bonus, but that is a minimum.</span></p>
<p class="p1"><span class="s1">My reasoning is multifaceted. First of all, comfort. Maine weather is, at best, unpredictable and fickle. We’d rather not get stuck in a sudden downpour or squall. Similarly, speed is important for safety. Our local waters have strong currents with large tidal ranges. Sometimes in order to overcome the current, you need a little extra power and speed. When the wind and waves stack on top of the current, I’d rather throttle up and power through than lose headway in a slower boat. </span></p>
<p class="p1"><span class="s1">Also, because we opted for a larger 15 horsepower motor, we can use the dinghy as an emergency towboat in calm weather, a bow thruster in tight quarters, or a rescue boat if necessary. When we look at all things we want to be able to do with our dinghy, the hard bottom inflatable ticks nearly every box. Now if only it could transform into a cute little sailing pram for catching zephyrs in picturesque anchorages, then we’d have it all.</span></p>
<p class="p1"><span class="s1">As an employee at Hamilton Marine, Skye was familiar with North Atlantic Inflatables so we investigated our options and spoke with the company about their construction and various features. Ultimately we chose an aluminum model as it was lighter, slightly more durable for the rocky coast, and allowed a higher maximum horsepower. As an added benefit North Atlantic Inflatables is located right in Portland so service and support are only minutes away.</span></p>
<div id="attachment_686" style="width: 393px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image2-21.jpg"><img class="wp-image-686" src="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image2-21-450x338.jpg" alt="" width="383" height="288" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image2-21-450x338.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image2-21-768x576.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image2-21-600x450.jpg 600w" sizes="(max-width: 383px) 100vw, 383px" /></a><p class="wp-caption-text">Pulled up onto the dock to install a new bow eye</p></div>
<p class="p1"><span class="s1">We compared all of the different outboard motor brands considering weight, power, customer reviews, features, and prices. We chose a Suzuki because it had excellent reviews, a very reasonable price, electronic injection, and was lighter than the competition. When placing the order I was surprised to see that the upgrade to an electric start was surprisingly cheap (I think it was around $100). At the time Skye had a shoulder injury so I thought the money would be well spent to avoid further aggravating the joint. To crank the engine I purchased an extremely small, and lightweight, lithium motorcycle battery. It is able to fit, along with all of our safety gear except PFDs, inside a standard battery box and weighs only a few pounds.</span></p>
<p class="p1"><span class="s1">In our first year of use we have been extremely satisfied with the performance of our setup. Still, we have made a few small changes so far that have further improved its usefulness. The first is an automatic bilge pump. Seems overkill, right? Well, once again, we think of this boat as a car. We use it several times a day, on our way to work or out to dinner or errands. It’s nice to have dry feet. Plus, since the start battery was already installed, it was a simple project to add a pump with a built-in float switch.</span></p>
<p class="p1"><span class="s1">Another project that I recently undertook was to modify the bow eye attachment. Standard on the aluminum hull is a welded aluminum tab with two holes for attaching a painter. To connect to the tab we had used, as have many others, a locking stainless steel carabiner. As a much harder metal than aluminum, the stainless has slowly eroded and elongated the hole. While it is nowhere near tearing out, it made us nervous to think of looking back to see the dinghy floating away one day.</span></p>
<p class="p1"><span class="s1">I went in to speak with the guys at North Atlantic Inflatables to come up with a solution. They were aware of the issue and noted that it is more of a problem for boats with heavy use or in areas of rough water. The mooring field off of Portland for example, is constantly choppy, increasing wear on the aluminum tab. We discussed two different ways to alleviate the issue and I ultimately chose to add an additional stainless bow eye above the existing tab.</span></p>
<div id="attachment_687" style="width: 309px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/IMG_6086-e1497741910580.jpg"><img class="wp-image-687" src="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/IMG_6086-e1497741910580-338x450.jpg" alt="" width="299" height="398" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/IMG_6086-e1497741910580-338x450.jpg 338w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/IMG_6086-e1497741910580-768x1024.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/IMG_6086-e1497741910580-450x600.jpg 450w" sizes="(max-width: 299px) 100vw, 299px" /></a><p class="wp-caption-text">New bow eye being installed</p></div>
<p class="p1"><span class="s1">This new eye should wear much less than the previous and is easily replaceable should I ever have a problem. Since the introduction of a nobler metal in the presence of salt water was a recipe for corrosion, I took extra precaution to isolate the two metals with rubber pads and butyl tape. I foresee this modification lasting for many years.</span></p>
<p class="p1"><span class="s1">For coastal cruising, we simply tow the dinghy behind us and it usually behaves nicely. Should the weather deteriorate we intend to lift the motor off and place it on the stern rail to allow the dinghy to ride more comfortably. And finally, for serious offshore passages we are able to fit the dinghy forward of the mast, lashed to the foredeck.</span></p>
<p class="p1"><span class="s1">With the two of us aboard we have no problem jumping up onto a plane, and can usually do the same with a third passenger. At our maximum capacity of four, there is little hope of planing, but we are comfortable and dry with plenty of power to make it to our destination. We have removed the athwartship seats both for increased space and to allow us to easily shift our weight fore and aft to balance the boat.</span></p>
<p class="p1"><span class="s1">In the future we plan to add a wedge shaped bow tank to maximize space, increase fuel capacity and move weight forward. Other than that, we are more than happy to continue using the dinghy several times a day for work and play. If you are in the market for a dinghy and looking for a multifunctional and safe platform I highly recommend a rigid inflatable, particularly from North Atlantic Inflatables.</span></p>
<div id="attachment_684" style="width: 379px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image4-15.jpg"><img class="wp-image-684" src="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image4-15-450x450.jpg" alt="" width="369" height="369" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image4-15-450x450.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image4-15-250x250.jpg 250w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image4-15-768x768.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image4-15-600x600.jpg 600w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image4-15-25x25.jpg 25w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image4-15-75x75.jpg 75w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image4-15-150x150.jpg 150w, https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image4-15-300x300.jpg 300w" sizes="(max-width: 369px) 100vw, 369px" /></a><p class="wp-caption-text">Winter storage on the bow with temporary cradle</p></div>
<p class="p1"><span class="s1">Now that you’ve heard all about mine, let me hear about yours! What do you use and how have you modified it to really fit your needs? Join the conversation at A Life Aboard and Maine Sailing and Cruising.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" data-text="A nearly perfect dinghy" data-via="alifeaboard" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fmgarand.bangordailynews.com%2F2017%2F06%2F21%2Fsailing%2Fa-nearly-perfect-dinghy%2F&#038;media=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F409%2Ffiles%2F2017%2F06%2Fimage3-20.jpg&#038;description=A%20nearly%20perfect%20dinghy" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
		</div>
			
			<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="A nearly perfect dinghy."
               data-url="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image3-20-250x250.jpg&description=A nearly perfect dinghy" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/825108b47c50724dba99f9cbaffef2d4?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F409%2Ffiles%2F2016%2F05%2Fmgarand-300x300.jpg"
		 alt="Matt Garand"
		 title="Matt Garand"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Matt Garand</h2>
		<p class="author-bio">
			Lifelong Mainer, and professional mariner, Matt Garand is the creator of A Life Aboard, a look at year-round living on a sailboat in Maine. Matt and his wife, Skye, live aboard in South Portland and use every available chance to throw off the lines and explore the coast.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://mgarand.bangordailynews.com/2017/06/19/sailing/top-7-boating-habits-to-avoid/" rel="prev"><span class="meta-nav">&larr;</span> Top 7 boating habits to avoid</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "mgarand33@gmail.com", 
                                post_title : "A nearly perfect dinghy", 
                                post_link : "http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/", 
                                post_id : "678"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Posts </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" title="A nearly perfect dinghy" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image3-20.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="A nearly perfect dinghy" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" class="bump-view" data-bump-view="tp">
								A nearly perfect dinghy							</a>
						</div>
											</li>
									<li>
												<a href="http://mgarand.bangordailynews.com/2017/06/09/home/this-must-be-what-yachting-is-like/" title="This must be what yachting is like" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image3-19.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="This must be what yachting is like" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://mgarand.bangordailynews.com/2017/06/09/home/this-must-be-what-yachting-is-like/" class="bump-view" data-bump-view="tp">
								This must be what yachting is like							</a>
						</div>
											</li>
									<li>
												<a href="http://mgarand.bangordailynews.com/2016/12/31/sailing/17-sailing-sites-you-need-to-visit-in-2017/" title="17 sailing sites you need to visit in 2017" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/bdn-data.s3.amazonaws.com/blogs.dir/409/files/2016/12/man-791049_1920.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="17 sailing sites you need to visit in 2017" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://mgarand.bangordailynews.com/2016/12/31/sailing/17-sailing-sites-you-need-to-visit-in-2017/" class="bump-view" data-bump-view="tp">
								17 sailing sites you need to visit in 2017							</a>
						</div>
											</li>
									<li>
												<a href="http://mgarand.bangordailynews.com/2016/05/21/maine/five-reasons-you-might-be-a-thalassophile/" title="Five Reasons You Might Be A Thalassophile" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/bdn-data.s3.amazonaws.com/blogs.dir/409/files/2016/05/IMG_35021.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Five Reasons You Might Be A Thalassophile" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://mgarand.bangordailynews.com/2016/05/21/maine/five-reasons-you-might-be-a-thalassophile/" class="bump-view" data-bump-view="tp">
								Five Reasons You Might Be A Thalassophile							</a>
						</div>
											</li>
									<li>
												<a href="http://mgarand.bangordailynews.com/2017/06/19/sailing/top-7-boating-habits-to-avoid/" title="Top 7 boating habits to avoid" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/garrett-parker-118938.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Top 7 boating habits to avoid" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://mgarand.bangordailynews.com/2017/06/19/sailing/top-7-boating-habits-to-avoid/" class="bump-view" data-bump-view="tp">
								Top 7 boating habits to avoid							</a>
						</div>
											</li>
				</ul>
</aside>                <div class="widget blog-authors">
                    <h3>Matt Garand</h3>
                    <a class="author-avatar" href="">
                        <img src="http://gravatar.com/avatar/825108b47c50724dba99f9cbaffef2d4?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F409%2Ffiles%2F2016%2F05%2Fmgarand-300x300.jpg"
                             alt="Matt Garand"
                             title="Matt Garand"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Lifelong Mainer, and professional mariner, Matt Garand is the creator of A Life Aboard, a look at year-round living on a sailboat in Maine. Matt and his wife, Skye, live aboard in South Portland and use every available chance to throw off the lines and explore the coast.                    </p>
                    
                                        
                                            <div class="fb-like-box" 
                             data-href="https://www.facebook.com/alifeaboard"
                             data-width="300" 
                             data-show-faces="false" 
                             data-header="false" 
                             data-stream="false" 
                             data-show-border="false">
                        </div>
                    
                                        
                    
                </div>
                
                <div class="bdn-blogs-widget widget category-portland">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=A+Life+Aboard&utm_source=portland-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=A+Life+Aboard&utm_source=portland-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: portland -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://portland.bangordailynews.com/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank title="A conversation about Portland, Maine">
						BDN Portland                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/422/files/2017/06/parking-meter-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://portland.bangordailynews.com/2017/06/22/news/get-ready-to-pay-more-for-parking-in-portland/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                            title="Get ready to pay more for parking in Portland">
						Get ready to pay more for parking in Portland                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://portland.bangordailynews.com/2017/06/22/news/get-ready-to-pay-more-for-parking-in-portland/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank>
						Get ready to pay more for parking in Portland                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_2" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://pierce.bangordailynews.com/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank title="Culture and Caffeine with Kathleen Pierce">
						Urban Eye                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/218/files/2017/06/baklava-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://pierce.bangordailynews.com/2017/06/22/home/portlands-greek-food-fest-is-a-big-fat-fun/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                            title="Portland's Greek Food Fest is a big, fat 'yes'">
						Portland's Greek Food Fest is a big, fat 'yes'                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://pierce.bangordailynews.com/2017/06/22/home/portlands-greek-food-fest-is-a-big-fat-fun/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank>
						Portland's Greek Food Fest is a big, fat 'yes'                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_3" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://mgarand.bangordailynews.com/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank title="year-round living on a sailboat in Maine">
						A Life Aboard                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/409/files/2017/06/image3-20-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                            title="A nearly perfect dinghy">
						A nearly perfect dinghy                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank>
						A nearly perfect dinghy                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_4" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://hmorin.bangordailynews.com/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank title="Thoughts from a Maine Mom">
						Maine Mommy Musings                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/456/files/2017/06/Tick-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://hmorin.bangordailynews.com/2017/06/13/hiking/reduce-your-risk-of-being-bitten-by-a-tick-in-five-easy-steps/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                            title="Reduce your risk of being bitten by a tick in five easy steps">
						Reduce your risk of being bitten by a tick in five easy steps                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://hmorin.bangordailynews.com/2017/06/13/hiking/reduce-your-risk-of-being-bitten-by-a-tick-in-five-easy-steps/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank>
						Reduce your risk of being bitten by a tick in five easy steps                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_5" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://steed.bangordailynews.com/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank title="Bourbon. Portland. Beer. Politics.">
						Steed                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/121/files/2017/06/beerlaura-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://steed.bangordailynews.com/2017/06/12/old-port-festival-instagram-shenanigans-2017/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                            title="Old Port Festival Instagram Shenanigans 2017">
						Old Port Festival Instagram Shenanigans 2017                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://steed.bangordailynews.com/2017/06/12/old-port-festival-instagram-shenanigans-2017/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank>
						Old Port Festival Instagram Shenanigans 2017                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_6" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://pppe.bangordailynews.com/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank title="Just another Bangor Daily News site">
						Peter Peter Portland Eater at BDN                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/434/files/2017/06/IMG_20170608_090024-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://pppe.bangordailynews.com/2017/06/10/home/here-is-how-to-win-the-portland-me-food-and-drink-scene/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                            title="Here is how to win the Portland ME food and drink scene">
						Here is how to win the Portland ME food and drink scene                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://pppe.bangordailynews.com/2017/06/10/home/here-is-how-to-win-the-portland-me-food-and-drink-scene/?utm_campaign=A+Life+Aboard&utm_source=portland-widget"
                       target=_blank>
						Here is how to win the Portland ME food and drink scene                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.009810 seconds to load. --><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-10"><a href="http://mgarand.bangordailynews.com/about/">About A Life Aboard</a></li>
<li class="page_item page-item-7"><a href="http://mgarand.bangordailynews.com/contact/">Contact</a></li>
		</ul>
		</aside>
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 31 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://mgarand.bangordailynews.com/2017/06/21/sailing/a-nearly-perfect-dinghy/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a target="_self" href="http://mgarand.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="http://mgarand.bangordailynews.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='http://mgarand.bangordailynews.com/2017/06/'>June 2017</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2017/05/'>May 2017</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2017/03/'>March 2017</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2017/01/'>January 2017</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://mgarand.bangordailynews.com/2015/09/'>September 2015</a></li>
		</ul>
		</aside><aside id="search-4" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="http://mgarand.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f5-o1" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/06/21/sailing/a-nearly-perfect-dinghy/#wpcf7-f5-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-o1" />
<input type="hidden" name="_wpnonce" value="f3ca63c7d3" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Subject<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Your Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=A+Life+Aboard&utm_medium=footer">
                                <img src="http://mgarand.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                A Life Aboard is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/browse/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/mgarand.bangordailynews.com\/2017\/06\/21\/sailing\/a-nearly-perfect-dinghy\/":678};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/21/sailing/a-nearly-perfect-dinghy/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://mgarand.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/mgarand.bangordailynews.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mgarand.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.mgarand, categories.liveaboard, categories.maine, categories.sailing, authors.mgarand'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.mgarand,categories.liveaboard,categories.maine,categories.sailing,authors.mgarand" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

					<script type="text/javascript" src="http://wp-stats.com/count.js.php?user=bdn&wp_ID=409.678&platform=desktop" data-minify="no"></script>
		
    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'110956256',post:'678',tz:'-4',srv:'mgarand.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '110956256', '678' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
